Select language:

Нет сигнала на коммутары.

<<

Владимир2277

Сообщения: 2

Зарегистрирован: 10 апр 2015, 17:14

Машина: Ваз 2108,

Версия SECU: самодельная SECU-3


Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение 10 апр 2015, 18:49

Нет сигнала на коммутары.

После зимнего простоя автомобиля двигатель перестал запускаться, блок секу3т не выдает ошибок, но при этом отсутствует показания тахометра (0), и угол опережения зажигания (0). Коммутаторы и провода сто процентов исправные, датчики заменены результатов ноль. Переподключил зажигание на трамблер с теме же коммутаторами, двигатель заработал, после этого я подключил ноутбук к секу3 и увидел неполадки. Кто сталкивался с такой неисправностью подскажите что делать.
<<

dimonfish

Сообщения: 1144

Зарегистрирован: 10 май 2013, 09:16

Откуда: Sevastopol UA


Благодарил (а): 120 раз.
Поблагодарили: 172 раз.

Сообщение 10 апр 2015, 19:55

Re: Нет сигнала на коммутары.

Владимир2277 писал(а): двигатель заработал, после этого я подключил ноутбук к секу3 и увидел неполадки.


Какие неполадки увидел?
Какая синхронизация?
Когда на родном зажигании работает обороты менеджер показывает?
Блок в салоне?
ЗАЗ 110247, Солекс, ДПКВ, SECU-3T (M644), ДКЗ, Статика и пр. плюшки :)
<<

Владимир2277

Сообщения: 2

Зарегистрирован: 10 апр 2015, 17:14

Машина: Ваз 2108,

Версия SECU: самодельная SECU-3


Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение 18 апр 2015, 07:23

Re: Нет сигнала на коммутары.

Проблема решилась переустановкой прошивки.

Вернуться в Решение проблем. Новичкам сюда!

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4

Powered by phpBB® Forum Software © phpBB Group.